summaryrefslogtreecommitdiff
path: root/forest/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'forest/Cargo.toml')
-rw-r--r--forest/Cargo.toml6
1 files changed, 6 insertions, 0 deletions
diff --git a/forest/Cargo.toml b/forest/Cargo.toml
index b88451d..c51bf36 100644
--- a/forest/Cargo.toml
+++ b/forest/Cargo.toml
@@ -5,5 +5,11 @@ edition = "2021"
# See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
+[features]
+default = []
+
+# This flag controls whether to print GraphViz files during testing.
+test-print-viz = []
+
[dependencies]
graph = { path = "../graph" }