summaryrefslogtreecommitdiff
path: root/chain/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'chain/Cargo.toml')
-rw-r--r--chain/Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/chain/Cargo.toml b/chain/Cargo.toml
index 265954c..c55586d 100644
--- a/chain/Cargo.toml
+++ b/chain/Cargo.toml
@@ -5,6 +5,10 @@ edition = "2021"
# See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
+[features]
+default = []
+test-print-viz = []
+
[dependencies]
nfa = { path = "../nfa" }
graph = { path = "../graph" }